<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300" /><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.desdechinandega.com/feed" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.desdechinandega.com/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.desdechinandega.com/feed/atom" /><link rel="pingback" href="http://www.desdechinandega.com/xmlrpc.php" /><meta property="og:image" content="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2.png" /><meta name="twitter:image" content="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2.png" /><meta property="og:type" content="article" /><meta property="og:description" content="Lunes Santos Procesión Señor de las Animas Nai-post ni Desde Chinandega noong Lunes, Abril 10, 2017 Relacionado" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html"><meta name="twitter:title" content="Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe"><meta name="twitter:description" content="Lunes Santos Procesión Señor de las Animas Nai-post ni Desde Chinandega noong Lunes, Abril 10, 2017 Relacionado"><title>Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe - Desde Chinandega</title><link rel="canonical" href="http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe - Desde Chinandega" /><meta property="og:description" content="Lunes Santos Procesión Señor de las Animas Nai-post ni Desde Chinandega noong Lunes, Abril 10, 2017 Relacionado" /><meta property="og:url" content="http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html" /><meta property="og:site_name" content="Desde Chinandega" /><meta property="article:publisher" content="https://www.facebook.com/desdechinandega/" /><meta property="article:tag" content="destacado" /><meta property="article:section" content="Semana Santa 2017" /><meta property="article:published_time" content="2017-04-11T09:28:50+00:00" /><meta property="article:modified_time" content="2017-04-11T09:34:20+00:00" /><meta property="og:updated_time" content="2017-04-11T09:34:20+00:00" /><meta property="og:image" content="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2.png" /><meta property="og:image:width" content="430" /><meta property="og:image:height" content="262" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Lunes Santos Procesión Señor de las Animas Nai-post ni Desde Chinandega noong Lunes, Abril 10, 2017 Relacionado" /><meta name="twitter:title" content="Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe - Desde Chinandega" /><meta name="twitter:site" content="@desdechinandega" /><meta name="twitter:image" content="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2.png" /><meta name="twitter:creator" content="@desdechinandega" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Desde Chinandega &raquo; Feed" href="http://www.desdechinandega.com/feed" /><link rel="alternate" type="application/rss+xml" title="Desde Chinandega &raquo; RSS de los comentarios" href="http://www.desdechinandega.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Desde Chinandega &raquo; Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe RSS de los comentarios" href="http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='awesome-weather-css'  href='http://www.desdechinandega.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.3' type='text/css' media='all' /><style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px}</style><link rel='stylesheet' id='cf7-style-frontend-style-css'  href='http://www.desdechinandega.com/wp-content/plugins/contact-form-7-style/css/frontend.css?ver=3.1.2' type='text/css' media='all' /><link rel='stylesheet' id='cf7-style-responsive-style-css'  href='http://www.desdechinandega.com/wp-content/plugins/contact-form-7-style/css/responsive.css?ver=3.1.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.desdechinandega.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='mvp-reset-css'  href='http://www.desdechinandega.com/wp-content/themes/flex-mag/css/reset.css?ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='mvp-style-css'  href='http://www.desdechinandega.com/wp-content/themes/flex-mag/style.css?ver=4.7.3' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='mvp-iecss-css'  href='http://www.desdechinandega.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.7.3' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.desdechinandega.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='__EPYT__style-css'  href='http://www.desdechinandega.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.3' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style><link rel='stylesheet' id='jetpack_css-css'  href='http://www.desdechinandega.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />  <script type="text/javascript" data-cfasync="false">function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
var disableStr='ga-disable-UA-5026326-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5026326-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');</script>  <script type='text/javascript' src='http://www.desdechinandega.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> <script type='text/javascript'>var _EPYT_={"ajaxurl":"http:\/\/www.desdechinandega.com\/wp-admin\/admin-ajax.php","security":"88845a3329","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.desdechinandega.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};</script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.3'></script> <link rel='https://api.w.org/' href='http://www.desdechinandega.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.desdechinandega.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.desdechinandega.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='http://wp.me/p7MJon-2CJ' /><link rel="alternate" type="application/json+oembed" href="http://www.desdechinandega.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.desdechinandega.com%2Flunes-santos-procesion-senor-las-animas-templo-guadalupe.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.desdechinandega.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.desdechinandega.com%2Flunes-santos-procesion-senor-las-animas-templo-guadalupe.html&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//s1.wp.com'><link rel='dns-prefetch' href='//s2.wp.com'><link rel='dns-prefetch' href='//public-api.wordpress.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><link rel='dns-prefetch' href='//widgets.wp.com'><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>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</style><style type="text/css">.nav-left-wrap{width:60px}.nav-logo-out{margin-left:-60px}.nav-logo-in{margin-left:60px}.nav-logo-show{padding-right:20px;width:200px;height:50px}.nav-logo-show
img{width:auto}.nav-left-width{width:280px !important}.nav-logo-out-fade{margin-left:-280px}.nav-logo-in-fade{margin-left:280px}</style><style class='cf7-style' media='screen' type='text/css'></style><link rel="icon" href="http://www.desdechinandega.com/wp-content/uploads/2016/09/cropped-logotw-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.desdechinandega.com/wp-content/uploads/2016/09/cropped-logotw-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.desdechinandega.com/wp-content/uploads/2016/09/cropped-logotw-180x180.png" /><meta name="msapplication-TileImage" content="http://www.desdechinandega.com/wp-content/uploads/2016/09/cropped-logotw-270x270.png" /></head><body class="post-template-default single single-post postid-10089 single-format-video"><div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/desdechinandega/" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="https://twitter.com/DesdeChinandega" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="goog-soc"> <a href="https://www.google.com/+Desdechinandega" target="_blank"> <i class="fa fa-google-plus fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/c/Desdechinandega" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="rss-soc"> <a href="http://www.desdechinandega.com/feed/rss" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"> <nav class="fly-nav-menu left relative"><div class="menu-portada-container"><ul id="menu-portada" class="menu"><li id="menu-item-5523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5523"><a href="http://www.desdechinandega.com" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com', 'Portada');" title="Portada">Portada</a></li><li id="menu-item-5851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5851"><a href="http://www.desdechinandega.com/radio" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/radio', 'Radio Antrax');" title="Desde Chinandega Radio">Radio Antrax</a></li><li id="menu-item-6173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6173"><a href="http://www.desdechinandega.com/categoria/noticias-chinandega" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/categoria/noticias-chinandega', 'Qué ocurre en Chinandega');" title="Qué ocurre en Chinandega">Qué ocurre en Chinandega</a><ul class="sub-menu"><li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://www.desdechinandega.com/categoria/especiales" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/categoria/especiales', 'Reportajes Especiales');" title="Reportajes Especiales">Reportajes Especiales</a></li><li id="menu-item-6174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6174"><a href="http://www.desdechinandega.com/categoria/destinos">Conocer Chinandega</a></li><li id="menu-item-9687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9687"><a href="http://www.desdechinandega.com/categoria/personajes">Personajes</a></li><li id="menu-item-9688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9688"><a href="http://www.desdechinandega.com/categoria/fe/semana-santa-2011">Semana Santa 2013</a></li><li id="menu-item-9689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9689"><a href="http://www.desdechinandega.com/categoria/fe/semana-santa-2015">Semana Santa 2015</a></li><li id="menu-item-9690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9690"><a href="http://www.desdechinandega.com/categoria/fe/semana-santa-2016">Semana Santa 2016</a></li></ul></li><li id="menu-item-5569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5569"><a href="http://www.desdechinandega.com/categoria/deportes" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/categoria/deportes', 'Deportes');" title="deportes">Deportes</a></li><li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7833"><a href="http://www.desdechinandega.com/categoria/fe">Nuestra Fé</a></li><li id="menu-item-7834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7834"><a href="http://www.desdechinandega.com/categoria/sucesos" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/categoria/sucesos', 'Noticias y Sucesos');" title="sucesos">Noticias y Sucesos</a><ul class="sub-menu"><li id="menu-item-8394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8394"><a href="http://www.desdechinandega.com/categoria/empresariales">Empresariales</a></li><li id="menu-item-9686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9686"><a href="http://www.desdechinandega.com/categoria/nicaragua-3" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/categoria/nicaragua-3', 'Noticias de Nicaragua');" title="noticias nicaragua">Noticias de Nicaragua</a></li></ul></li><li id="menu-item-9685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9685"><a href="http://www.desdechinandega.com/categoria/entretenimiento">Entretenimiento</a></li><li id="menu-item-6577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="http://www.desdechinandega.com/videos">Videos</a></li></ul></div> </nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"><div class="logo-wide-wrap left relative"> <a itemprop="url" href="http://www.desdechinandega.com/"><img itemprop="logo" src="http://www.desdechinandega.com/wp-content/uploads/2016/10/logo-3.png" alt="Desde Chinandega" data-rjs="2" /></a><h2 class="mvp-logo-title">Desde Chinandega</h2></div></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo-fade left"> <a href="http://www.desdechinandega.com/"><img src="http://www.desdechinandega.com/wp-content/uploads/2016/10/logo-nav.png" alt="Desde Chinandega" data-rjs="2" /></a></div></div><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"> <nav class="main-menu-wrap left"><div class="menu-portada-container"><ul id="menu-portada-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5523"><a href="http://www.desdechinandega.com" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com', 'Portada');" title="Portada">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5851"><a href="http://www.desdechinandega.com/radio" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/radio', 'Radio Antrax');" title="Desde Chinandega Radio">Radio Antrax</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6173"><a href="http://www.desdechinandega.com/categoria/noticias-chinandega" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/categoria/noticias-chinandega', 'Qué ocurre en Chinandega');" title="Qué ocurre en Chinandega">Qué ocurre en Chinandega</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://www.desdechinandega.com/categoria/especiales" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/categoria/especiales', 'Reportajes Especiales');" title="Reportajes Especiales">Reportajes Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6174"><a href="http://www.desdechinandega.com/categoria/destinos">Conocer Chinandega</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9687"><a href="http://www.desdechinandega.com/categoria/personajes">Personajes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9688"><a href="http://www.desdechinandega.com/categoria/fe/semana-santa-2011">Semana Santa 2013</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9689"><a href="http://www.desdechinandega.com/categoria/fe/semana-santa-2015">Semana Santa 2015</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9690"><a href="http://www.desdechinandega.com/categoria/fe/semana-santa-2016">Semana Santa 2016</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5569"><a href="http://www.desdechinandega.com/categoria/deportes" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/categoria/deportes', 'Deportes');" title="deportes">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7833"><a href="http://www.desdechinandega.com/categoria/fe">Nuestra Fé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7834"><a href="http://www.desdechinandega.com/categoria/sucesos" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/categoria/sucesos', 'Noticias y Sucesos');" title="sucesos">Noticias y Sucesos</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8394"><a href="http://www.desdechinandega.com/categoria/empresariales">Empresariales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9686"><a href="http://www.desdechinandega.com/categoria/nicaragua-3" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.desdechinandega.com/categoria/nicaragua-3', 'Noticias de Nicaragua');" title="noticias nicaragua">Noticias de Nicaragua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9685"><a href="http://www.desdechinandega.com/categoria/entretenimiento">Entretenimiento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="http://www.desdechinandega.com/videos">Videos</a></li></ul></div> </nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="http://www.desdechinandega.com/"> <input type="text" name="s" id="s" value="Escribe lo que buscas y presiona enter" onfocus='if (this.value == "Escribe lo que buscas y presiona enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe lo que buscas y presiona enter"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div> <a href="https://www.facebook.com/desdechinandega/" target="_blank"> <span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span> </a> <a href="https://twitter.com/DesdeChinandega" target="_blank"> <span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span> </a></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html"/><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="leader-wrap" class="left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-6876715531540774"
data-ad-slot="5657277370"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"> <article id="post-area" class="post-10089 post type-post status-publish format-video has-post-thumbnail hentry category-semana-santa-2017 tag-destacado post_format-post-format-video"> <header id="post-header"> <a class="post-cat-link" href="http://www.desdechinandega.com/categoria/fe/semana-santa-2017"><span class="post-head-cat">Semana Santa 2017</span></a><h1 class="post-title entry-title left" itemprop="headline">Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe</h1><div id="post-info-wrap" class="left relative"><div class="post-info-out"><div class="post-info-img left relative"> <img src="http://www.desdechinandega.com/wp-content/uploads/2016/09/cropped-logotw-80x80.png" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></div><div class="post-info-in"><div class="post-info-right left relative"><div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="post-info-text">Por</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.desdechinandega.com/author/fran" title="Entradas de Fran Centeno" rel="author">Fran Centeno</a></span> <span class="author-email"><a href="mailto:navegacionesfrankschinandega@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span></div><div class="post-info-date left relative"> <span class="post-info-text">Publicado en</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-04-11">11 Abril, 2017</time></span><meta itemprop="dateModified" content="2017-04-11"/></div></div></div></div></div> </header><div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="430" height="262" src="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2.png" class="attachment- size- wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2.png 430w, http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2-235x143.png 235w" sizes="(max-width: 430px) 100vw, 430px" data-attachment-id="10090" data-permalink="http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html/sin-titulo-8" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2.png" data-orig-size="430,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sin título" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2-235x143.png" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2.png" /><meta itemprop="url" content="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2.png"><meta itemprop="width" content="430"><meta itemprop="height" content="262"><div class="post-feat-text"></div></div><div id="content-area" itemprop="articleBody" class="post-10089 post type-post status-publish format-video has-post-thumbnail hentry category-semana-santa-2017 tag-destacado post_format-post-format-video"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"> <section class="social-sharing-top"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html&amp;t=Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe -&amp;url=http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear este post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a> <a href="whatsapp://send?text=Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html&amp;media=http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2.png&amp;description=Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinchar esta publicacion"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a> <a href="mailto:?subject=Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe&amp;BODY=He encontrado este artículo interesante y pensé en compartirlo con ustedes. Echale un vistazo: http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a> <a href="#disqus_thread"><div class="social-comments comment-click-10089"><i class="fa fa-commenting fa-2"></i></div></a> </section><div id="fb-root"></div><p><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/tl_PH/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script></p><div class="fb-video" data-href="https://www.facebook.com/desdechinandega/videos/10155524825048888/" data-width="1000"><blockquote cite="https://www.facebook.com/desdechinandega/videos/10155524825048888/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/desdechinandega/videos/10155524825048888/"></a></p><p>Lunes Santos Procesión Señor de las Animas</p><p>Nai-post ni <a href="https://www.facebook.com/desdechinandega/">Desde Chinandega</a> noong Lunes, Abril 10, 2017</p></blockquote></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115048587-10089-58ee51e5bf03f' data-src='//widgets.wp.com/likes/#blog_id=115048587&amp;post_id=10089&amp;origin=www.desdechinandega.com&amp;obj_id=115048587-10089-58ee51e5bf03f' data-name='like-post-frame-115048587-10089-58ee51e5bf03f'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://www.desdechinandega.com/wp-content/uploads/2016/10/logo-3.png"/><meta itemprop="url" content="http://www.desdechinandega.com/wp-content/uploads/2016/10/logo-3.png"></div><meta itemprop="name" content="Desde Chinandega"></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Publicaciones relacionadas:</span><span itemprop="keywords"><a href="http://www.desdechinandega.com/tag/destacado" rel="tag">destacado</a></span></div><div class="social-sharing-bot"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html&amp;t=Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe -&amp;url=http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear este post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a> <a href="whatsapp://send?text=Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html&amp;media=http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-2.png&amp;description=Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinchar esta publicacion"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a> <a href="mailto:?subject=Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe&amp;BODY=He encontrado este artículo interesante y pensé en compartirlo con ustedes. Echale un vistazo: http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a></div><div class="mvp-related-posts left relative"><h4 class="post-header"><span class="post-header">Recomendado para ti</span></h4><ul><li><div class="mvp-related-img left relative"> <a href="http://www.desdechinandega.com/martes-santo-procesion-san-pedro-templo-guadalupe.html" rel="bookmark" title="Martes Santo: Procesión San Pedro Templo de Guadalupe"> <img width="300" height="180" src="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-3-300x180.png" class="reg-img wp-post-image" alt="" data-attachment-id="10109" data-permalink="http://www.desdechinandega.com/martes-santo-procesion-san-pedro-templo-guadalupe.html/sin-titulo-9" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-3.png" data-orig-size="312,273" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sin título" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-3-235x206.png" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-3.png" /> <img width="80" height="80" src="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-3-80x80.png" class="mob-img wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-3-80x80.png 80w, http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-3-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="10109" data-permalink="http://www.desdechinandega.com/martes-santo-procesion-san-pedro-templo-guadalupe.html/sin-titulo-9" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-3.png" data-orig-size="312,273" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sin título" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-3-235x206.png" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/Sin-título-3.png" /> </a></div><div class="mvp-related-text left relative"> <a href="http://www.desdechinandega.com/martes-santo-procesion-san-pedro-templo-guadalupe.html">Martes Santo: Procesión San Pedro Templo de Guadalupe</a></div></li><li><div class="mvp-related-img left relative"> <a href="http://www.desdechinandega.com/asaltantes-en-motocicleta.html" rel="bookmark" title="Asaltantes en motocicleta"> <img width="300" height="180" src="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-300x180.jpg 300w, http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-1000x600.jpg 1000w, http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="10103" data-permalink="http://www.desdechinandega.com/asaltantes-en-motocicleta.html/17759168_10209177391898648_1736639786_o" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o.jpg" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17759168_10209177391898648_1736639786_o" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-235x132.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-700x394.jpg" /> <img width="80" height="80" src="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-80x80.jpg 80w, http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="10103" data-permalink="http://www.desdechinandega.com/asaltantes-en-motocicleta.html/17759168_10209177391898648_1736639786_o" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o.jpg" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17759168_10209177391898648_1736639786_o" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-235x132.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-700x394.jpg" /> </a></div><div class="mvp-related-text left relative"> <a href="http://www.desdechinandega.com/asaltantes-en-motocicleta.html">Asaltantes en motocicleta</a></div></li><li><div class="mvp-related-img left relative"> <a href="http://www.desdechinandega.com/lunes-santo-procesion-san-benito-palermo-templo-san-antonio.html" rel="bookmark" title="Lunes Santo: Procesión San Benito de Palermo Templo San Antonio"> <img width="300" height="180" src="http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n-300x180.jpg 300w, http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="10099" data-permalink="http://www.desdechinandega.com/lunes-santo-procesion-san-benito-palermo-templo-san-antonio.html/17883815_1078531345624341_3194766601690922716_n" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17883815_1078531345624341_3194766601690922716_n" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n-235x176.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n-700x525.jpg" /> <img width="80" height="80" src="http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n-80x80.jpg 80w, http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="10099" data-permalink="http://www.desdechinandega.com/lunes-santo-procesion-san-benito-palermo-templo-san-antonio.html/17883815_1078531345624341_3194766601690922716_n" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17883815_1078531345624341_3194766601690922716_n" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n-235x176.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17883815_1078531345624341_3194766601690922716_n-700x525.jpg" /> </a></div><div class="mvp-related-text left relative"> <a href="http://www.desdechinandega.com/lunes-santo-procesion-san-benito-palermo-templo-san-antonio.html">Lunes Santo: Procesión San Benito de Palermo Templo San Antonio</a></div></li></ul></div><div id="article-ad"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6876715531540774"
data-ad-slot="2424609379"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id="comments-button" class="left relative comment-click-10089 com-but-10089"> <span class="comment-but-text">Comentarios</span></div><div id="disqus_thread" class="disqus-thread-10089"></div> <script type="text/javascript">var disqus_shortname="chinandega";var disqus_title="Lunes Santo. Procesión Señor de las Animas Templo de Guadalupe";var disqus_url="http://www.desdechinandega.com/lunes-santos-procesion-senor-las-animas-templo-guadalupe.html";var disqus_identifier="chinandega-10089";</script> </div></div><div id="post-sidebar-wrap"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-6876715531540774"
data-ad-slot="4032965823"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div> </article></div></div><div id="post-right-col" class="relative"><div id="sidebar-wrap" class="left relative"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-6876715531540774"
data-ad-slot="4032965823"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="side-widget desde-widget"><div data-id="9017" id="desde-677531507"><a href="http://farallones.desdechinandega.com/"><img width="300" height="250" src='http://www.desdechinandega.com/wp-content/uploads/2016/10/farallones.gif' alt='' title='farallones' /></a></div></div><div id="mvp_facebook_widget-3" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4><div class="fb-page" data-href="http://www.facebook.com/desdechinandega" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </div><div id="mvp_pop_widget-4" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Lo más leído</span></h4><div class="blog-widget-wrap left relative"><ul class="blog-widget-list left relative"><li> <a href="http://www.desdechinandega.com/kiosko-del-parque-adolescentes-mal-camino.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530-300x180.jpg 300w, http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530-1000x600.jpg 1000w, http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9946" data-permalink="http://www.desdechinandega.com/kiosko-del-parque-adolescentes-mal-camino.html/20170303_175530" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530.jpg" data-orig-size="4608,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-K530&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488563730&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;150&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170303_175530" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530-235x132.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530-700x394.jpg" /> <img width="80" height="80" src="http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530-80x80.jpg 80w, http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="9946" data-permalink="http://www.desdechinandega.com/kiosko-del-parque-adolescentes-mal-camino.html/20170303_175530" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530.jpg" data-orig-size="4608,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-K530&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488563730&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;150&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170303_175530" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530-235x132.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/20170303_175530-700x394.jpg" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">11.7K</span></div></div></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Chinandega</span><h2>Kiosko del parque con adolescentes por mal camino</h2><p>El antiguo parque Monseñor Vélez  o parque central de Chinandega es muy concurrido en...</p></div> </a></li><li> <a href="http://www.desdechinandega.com/sismo-estremece-chinandega.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo-300x180.jpg" class="widget-img-main wp-post-image" alt="alerta" srcset="http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo-300x180.jpg 300w, http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="5579" data-permalink="http://www.desdechinandega.com/fuerte-sismo-en-chinandega.html/sismo" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo.jpg" data-orig-size="591,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sismo" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo-235x171.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo.jpg" /> <img width="80" height="80" src="http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo-80x80.jpg" class="widget-img-side wp-post-image" alt="alerta" srcset="http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo-80x80.jpg 80w, http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="5579" data-permalink="http://www.desdechinandega.com/fuerte-sismo-en-chinandega.html/sismo" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo.jpg" data-orig-size="591,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sismo" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo-235x171.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2014/10/sismo.jpg" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">7.7K</span></div></div></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Sucesos</span><h2>Sismo estremece Chinandega</h2><p>Un sismo de intensidad 5.2 grados en la escala de Ritcher fue sentido este...</p></div> </a></li><li> <a href="http://www.desdechinandega.com/arte-centro-historico.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o-300x180.jpg 300w, http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o-1000x600.jpg 1000w, http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="10041" data-permalink="http://www.desdechinandega.com/arte-centro-historico.html/17622342_10209102895476284_1392167527_o" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o.jpg" data-orig-size="3036,1381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17622342_10209102895476284_1392167527_o" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o-235x107.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o-700x318.jpg" /> <img width="80" height="80" src="http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o-80x80.jpg 80w, http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="10041" data-permalink="http://www.desdechinandega.com/arte-centro-historico.html/17622342_10209102895476284_1392167527_o" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o.jpg" data-orig-size="3036,1381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17622342_10209102895476284_1392167527_o" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o-235x107.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17622342_10209102895476284_1392167527_o-700x318.jpg" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4.0K</span></div></div></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Chinandega</span><h2>Arte en el centro historico</h2><p>Un grande impulso a la cultura se origina desde una centenaria vivienda del barrio...</p></div> </a></li><li> <a href="http://www.desdechinandega.com/tardo-mas-limpiarse.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o-300x180.jpg 300w, http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o-1000x600.jpg 1000w, http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="9938" data-permalink="http://www.desdechinandega.com/tardo-mas-limpiarse.html/17310794_10208961353657827_1235720258_o" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17310794_10208961353657827_1235720258_o" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o-235x176.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o-700x525.jpg" /> <img width="80" height="80" src="http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o-80x80.jpg 80w, http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="9938" data-permalink="http://www.desdechinandega.com/tardo-mas-limpiarse.html/17310794_10208961353657827_1235720258_o" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17310794_10208961353657827_1235720258_o" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o-235x176.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/03/17310794_10208961353657827_1235720258_o-700x525.jpg" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.8K</span></div></div></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Chinandega</span><h2>Tardó más en limpiarse</h2><p>Fue el domingo que desde el amanecer se implementó la Jornada Especial de Limpieza...</p></div> </a></li><li> <a href="http://www.desdechinandega.com/asaltantes-en-motocicleta.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-300x180.jpg 300w, http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-1000x600.jpg 1000w, http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="10103" data-permalink="http://www.desdechinandega.com/asaltantes-en-motocicleta.html/17759168_10209177391898648_1736639786_o" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o.jpg" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17759168_10209177391898648_1736639786_o" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-235x132.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-700x394.jpg" /> <img width="80" height="80" src="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-80x80.jpg 80w, http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="10103" data-permalink="http://www.desdechinandega.com/asaltantes-en-motocicleta.html/17759168_10209177391898648_1736639786_o" data-orig-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o.jpg" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17759168_10209177391898648_1736639786_o" data-image-description="" data-medium-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-235x132.jpg" data-large-file="http://www.desdechinandega.com/wp-content/uploads/2017/04/17759168_10209177391898648_1736639786_o-700x394.jpg" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.0K</span></div></div><div class="feat-vid-but"> <i class="fa fa-play fa-3"></i></div></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Sucesos</span><h2>Asaltantes en motocicleta</h2><p>Dos asaltantes en una motocicleta, roja, marca Discovery, placas CH 2626, originarios del reparto...</p></div> </a></li></ul></div></div></div></div></div></div><div id="prev-next-wrap"><div id="prev-post-wrap"><div id="prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="prev-next-text"> <a href="http://www.desdechinandega.com/encuentran-defin-muerto-costas-padre-ramos.html" rel="prev">Encuentran Delfin muerto en costas de Padre Ramos</a></div></div></div></div></div></div> <footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="http://www.desdechinandega.com/wp-content/uploads/2016/08/logo2-2.png" alt="Desde Chinandega" data-rjs="2" /></div><div class="foot-info-text left relative"><p>Sitio web de la ciudad de Chinandega, Nicaragua. Nuestra misión es dar a conocer la cultura, tradiciones y acontecimientos de la ciudad. </br> Si desea contactarnos puede escribirnos dando click <a href="http://www.desdechinandega.com/contacto" title="Contacto">aquí.</a></p></div><div class="foot-soc left relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/desdechinandega/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="https://twitter.com/DesdeChinandega" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-goog"> <a href="https://www.google.com/+Desdechinandega" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="https://www.youtube.com/c/Desdechinandega" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-rss"> <a href="http://www.desdechinandega.com/feed/rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div></div><div id="mvp_facebook_widget-4" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Facebook</h3><div class="fb-page" data-href="http://www.facebook.com/desdechinandega" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </div><div id="mvp_tags_widget-2" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">Tags</h3><div class="tag-cloud left relative"> <a href='http://www.desdechinandega.com/tag/destacado' class='tag-link-547 tag-link-position-1' title='157 temas' style='font-size: 10px;'>destacado</a> <a href='http://www.desdechinandega.com/tag/chinandega' class='tag-link-44 tag-link-position-2' title='82 temas' style='font-size: 10px;'>chinandega</a> <a href='http://www.desdechinandega.com/tag/nicaragua-2' class='tag-link-17 tag-link-position-3' title='41 temas' style='font-size: 10px;'>nicaragua</a> <a href='http://www.desdechinandega.com/tag/adipiscing' class='tag-link-175 tag-link-position-4' title='20 temas' style='font-size: 10px;'>adipiscing</a> <a href='http://www.desdechinandega.com/tag/theme' class='tag-link-192 tag-link-position-5' title='20 temas' style='font-size: 10px;'>theme</a> <a href='http://www.desdechinandega.com/tag/sit' class='tag-link-190 tag-link-position-6' title='20 temas' style='font-size: 10px;'>sit</a> <a href='http://www.desdechinandega.com/tag/shahrzad' class='tag-link-189 tag-link-position-7' title='20 temas' style='font-size: 10px;'>shahrzad</a> <a href='http://www.desdechinandega.com/tag/seo' class='tag-link-188 tag-link-position-8' title='20 temas' style='font-size: 10px;'>seo</a> <a href='http://www.desdechinandega.com/tag/responsive' class='tag-link-187 tag-link-position-9' title='20 temas' style='font-size: 10px;'>responsive</a> <a href='http://www.desdechinandega.com/tag/lorem' class='tag-link-185 tag-link-position-10' title='20 temas' style='font-size: 10px;'>Lorem</a> <a href='http://www.desdechinandega.com/tag/jquery' class='tag-link-184 tag-link-position-11' title='20 temas' style='font-size: 10px;'>jquery</a> <a href='http://www.desdechinandega.com/tag/ipsum' class='tag-link-183 tag-link-position-12' title='20 temas' style='font-size: 10px;'>ipsum</a> <a href='http://www.desdechinandega.com/tag/great' class='tag-link-181 tag-link-position-13' title='20 temas' style='font-size: 10px;'>great</a> <a href='http://www.desdechinandega.com/tag/google' class='tag-link-180 tag-link-position-14' title='20 temas' style='font-size: 10px;'>google</a> <a href='http://www.desdechinandega.com/tag/dolor' class='tag-link-179 tag-link-position-15' title='20 temas' style='font-size: 10px;'>dolor</a> <a href='http://www.desdechinandega.com/tag/css3' class='tag-link-178 tag-link-position-16' title='20 temas' style='font-size: 10px;'>css3</a> <a href='http://www.desdechinandega.com/tag/consectetur' class='tag-link-177 tag-link-position-17' title='20 temas' style='font-size: 10px;'>consectetur</a> <a href='http://www.desdechinandega.com/tag/amet' class='tag-link-176 tag-link-position-18' title='20 temas' style='font-size: 10px;'>amet</a> <a href='http://www.desdechinandega.com/tag/html5' class='tag-link-182 tag-link-position-19' title='20 temas' style='font-size: 10px;'>html5</a> <a href='http://www.desdechinandega.com/tag/beisbol' class='tag-link-19 tag-link-position-20' title='17 temas' style='font-size: 10px;'>beisbol</a> <a href='http://www.desdechinandega.com/tag/catolico' class='tag-link-227 tag-link-position-21' title='16 temas' style='font-size: 10px;'>catolico</a> <a href='http://www.desdechinandega.com/tag/fe' class='tag-link-381 tag-link-position-22' title='15 temas' style='font-size: 10px;'>fe</a> <a href='http://www.desdechinandega.com/tag/sismo' class='tag-link-125 tag-link-position-23' title='15 temas' style='font-size: 10px;'>sismo</a> <a href='http://www.desdechinandega.com/tag/peregrinos' class='tag-link-324 tag-link-position-24' title='14 temas' style='font-size: 10px;'>Peregrinos</a> <a href='http://www.desdechinandega.com/tag/monsenor' class='tag-link-382 tag-link-position-25' title='13 temas' style='font-size: 10px;'>monseñor</a> <a href='http://www.desdechinandega.com/tag/cultura' class='tag-link-216 tag-link-position-26' title='12 temas' style='font-size: 10px;'>cultura</a> <a href='http://www.desdechinandega.com/tag/tigres' class='tag-link-222 tag-link-position-27' title='11 temas' style='font-size: 10px;'>tigres</a> <a href='http://www.desdechinandega.com/tag/terremoto' class='tag-link-207 tag-link-position-28' title='11 temas' style='font-size: 10px;'>terremoto</a> <a href='http://www.desdechinandega.com/tag/lluvias' class='tag-link-124 tag-link-position-29' title='10 temas' style='font-size: 10px;'>lluvias</a> <a href='http://www.desdechinandega.com/tag/temblor' class='tag-link-53 tag-link-position-30' title='9 temas' style='font-size: 10px;'>temblor</a> <a href='http://www.desdechinandega.com/tag/lbpn' class='tag-link-642 tag-link-position-31' title='7 temas' style='font-size: 10px;'>lbpn</a> <a href='http://www.desdechinandega.com/tag/deporte' class='tag-link-512 tag-link-position-32' title='7 temas' style='font-size: 10px;'>deporte</a> <a href='http://www.desdechinandega.com/tag/purisima' class='tag-link-391 tag-link-position-33' title='7 temas' style='font-size: 10px;'>purisima</a> <a href='http://www.desdechinandega.com/tag/chikungunya' class='tag-link-258 tag-link-position-34' title='7 temas' style='font-size: 10px;'>Chikungunya</a> <a href='http://www.desdechinandega.com/tag/sismos' class='tag-link-144 tag-link-position-35' title='7 temas' style='font-size: 10px;'>sismos</a> <a href='http://www.desdechinandega.com/tag/leon' class='tag-link-335 tag-link-position-36' title='7 temas' style='font-size: 10px;'>Leon</a> <a href='http://www.desdechinandega.com/tag/teleton' class='tag-link-16 tag-link-position-37' title='6 temas' style='font-size: 10px;'>teleton</a> <a href='http://www.desdechinandega.com/tag/deportes-2' class='tag-link-18 tag-link-position-38' title='6 temas' style='font-size: 10px;'>deportes</a> <a href='http://www.desdechinandega.com/tag/accidente' class='tag-link-577 tag-link-position-39' title='6 temas' style='font-size: 10px;'>accidente</a> <a href='http://www.desdechinandega.com/tag/otto' class='tag-link-764 tag-link-position-40' title='6 temas' style='font-size: 10px;'>otto</a></div></div></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-5565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5565"><a href="http://www.desdechinandega.com/">Inicio</a></li><li id="menu-item-5563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5563"><a href="http://www.desdechinandega.com/politica-de-privacidad">Politica de Privacidad</a></li><li id="menu-item-5564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5564"><a href="http://www.desdechinandega.com/terminos-de-uso">Términos de Uso</a></li><li id="menu-item-7916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7916"><a href="http://www.desdechinandega.com/contacto">Contacto</a></li></ul></div></div><div class="foot-copy relative"><p>Copyright © 2016 <a href="http://www.navegacionesfranks.com" title="Servicios Web Nicaragua">Navegaciones Franks</a></p></div></div></div></div></div> </footer></div></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">Ir Arriba</span></div><div class="fly-fade"></div><div data-theiaStickySidebar-sidebarSelector='"#post-sidebar-wrap"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":50,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div style="display:none"><div class="grofile-hash-map-da9a578f1e8366d4af84eb2e9059507d"></div></div> <script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled'))
{$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}
$(this).toggleClass('tog-minus');return false;});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});$(".comment-click-10089").on("click",function(){$(".com-click-id-10089").show();$(".disqus-thread-10089").show();$(".com-but-10089").hide();});$(window).load(function(){$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});});</script> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.desdechinandega.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='http://www.desdechinandega.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/contact-form-7-style/js/frontend-min.js?ver=3.1.2'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/themes/flex-mag/js/retina.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script> <script type='text/javascript' src='//chinandega.disqus.com/embed.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script> <script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.desdechinandega.com\/wp-admin\/admin-ajax.php","nonce":"156d51baa9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.desdechinandega.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.desdechinandega.com%2Farte-centro-historico.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript' src='http://www.desdechinandega.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script> <iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.7.1',blog:'115048587',post:'10089',tz:'-6',srv:'www.desdechinandega.com'}]);_stq.push(['clickTrackerInit','115048587','10089']);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->